Ir ao conteúdo
  • Cadastre-se
dea_se

Remag

Recommended Posts

Bom Dia, :bye:

Preciso instalar o sistema Remag da Caixa Econômica.

Ele roda em DOS, e quando entro ele abre a seguinte tela de erro:

Fiz curso de DOS, mas faz uns 10 anos que não uso, então não lembro como fazer isto.

Preciso que me informem mais detalhadamente como executar os comandos apresentados.

Grata, :D

Andrea

post-80749-13884923085607_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola andrea

você já tentou em outro computador

q windows você usa??

tente fechar alguns programas q estão em execuçao antes de abrir esse

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Tiagoneri, :-BEER

Obrigada por responder. :joia:

Uso o XP SP2, não testei em outra máquina, mas acredito que está faltando configurar alguma coisa no DOS, como a mensagem sugere.

Só que eu não sei como fazer isto. Se tiver alguma sugestão, fico aguardando.

Grata,

Andrea

Compartilhar este post


Link para o post
Compartilhar em outros sites
dea_se@hotmail.com disse:
Oi Tiagoneri, :-BEER

Obrigada por responder. :joia:

Uso o XP SP2, não testei em outra máquina, mas acredito que está faltando configurar alguma coisa no DOS, como a mensagem sugere.

Só que eu não sei como fazer isto. Se tiver alguma sugestão, fico aguardando.

Grata,

Andrea

Crie os dois arquivos.

Autoexec.bat e Config.sys

No autoexec.bat você vai colocar:

 
@Echo off

Set Clipper = f150

No Config.sys

 
Files = 70

Boa sorte!

 

Qualquer coisa estamos as ordens. ;)

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá MartinsBios!

Já faz algum tempo q n uso o Reamg, vou localiza-lo aqui e te passo assim q possível,

um abraço,

Andrea

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Pessoal,

Consegui utilizar o sistema Remag, porém ao cadastrar a empresa no sistema, dá erro no Banco/Agencia Arrecadadora.

Coloquei conforme o solicitado BBBAAAAA, porém o sistema não dá continuidade.

Alguém pode me ajudar em relação a isso?

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×