Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Guizo00

[Resolvido] Geforce2 onboard na a7n266-vn... ajuda porfavor !

Recommended Posts

Guest Guizo00

<font color='#000000'>tenho uma Geforce 2 mx 200 32mb on board na mb A7N266-VN

não consigo jogar nenhum jogo que trava a placa, principalmente Matrix e GTA vice city

eu deixo em 640x480 16bit, o minimo que tem e mesmo assim trava ... e não só nesses dois, em age of mytology também que não exige muito da placa...

alguem saberia como resolver esse problema ??? POR FAVOR !! :tanta:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Se for baixo desempenho nos jogos(matrix e gta),é normal,só uma boa PV vai resolver.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Guizo00
  • Autor do tópico
  • <font color='#000000'>não é o problema do baixo desempenho

    é que trava o sistema e tem que resetar, só jogar uns 2minutos já trava o pc</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>deve ser a memoria, roda um mem-test pra você ver, tenho certeza q sua memoria deve estar bichada</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Guizo00
  • Autor do tópico
  • <font color='#000000'>como eu faço pra rodar esse mem-teste ???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×