Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tempus

Soyo dragon ultra

Recommended Posts

<font color='#000000'>Olá galera,

:help:

tenho uma Soyo Dragon Ultra. Ela tem 4 IDE's. 2 normais ( IDE1 e IDE2 ) e 2 do RAID ( IDE3 e IDE4 ).

De acordo com o manual e no site, o IDE3 e IDE4 (RAID) podem ser usados com IDE's comum.

No IDE1 tenho 2 HD's.

No IDE2 tenho o DVD e a Gravadora.

Quando coloco minha terceira HD no IDE3 ou IDE4, ele reconhece na boa, lista e acessa o conteúdo, porém em uma velocidade EXTREMAMENTE lenta, a ponto de você não conseguir ouvir uma MP3 ( você ouve picando ).

E quando estou usando os IDE raid, o Windows demora mais de 5 minutos pra subir. :não:

Se eu coloco essa HD no IDE1 ou IDE2, fica normal o acesso e o Windows sobe em tempo normal.

O problema só ocorre, quando uso conecto algum dispositivo no IDE3 ou IDE 4

O que pode ser isso ?! Por que será que está ocorrendo isso ?!

valewwww

[ ]'s

Tempus

|| P4 - 2.4 Ghz || Soyo Dragon Ultra  || 256 DDR 2100 || Quantum 40 Gb || Seagate 12 GB || PC-DVD Creative 12x - Dxr3  || HP CD-Writer 9100i  || USRobotics 56k || Sound Blaster 128 Ensoniq || GeForce 4 MX 420 - 64 MB DDR  || Canon PowerShot A100 || LG StudioWorks 15" 520Si || Windows XP Pro || Windows Server 2003 || :oba:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Será que ninguém sabe ?!?!?!

    :ui:  me ajudem !!!!!

    ?.?.?  ?.?.?  ?.?.?  ?.?.?  ?.?.?  ?.?.?  ?.?.?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>:muro: Será que não irei conseguir uma respostas para este Mistério ?!

    :ui:  :ui:  :ui:  :ui:  :ui:  :ui:  :ui:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Cara se eu entendesse desse negócio de RAID eu te mandaria uma luz, mas olha só, pelo que eu sei as placas com suporte RAID (não sei nem o que é isso, mas acho que deve ser as que possuem mais de 2 IDE ports), tem um driver específico para ser instalado que melhora ou normaliza o desempenho, pelo menos é o que acontece com a K7N2 Delta da MSI, vá no site do fabricante de sua placa e baixe o driver RAID mais atualizado para sua placa, OK.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×