Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Blues-Boy

Não consigo mais acessar os sites do Governo Federal

Recommended Posts

Galera, de umas semanas para cá, as páginas dos sites do Governo Federal não são mais carregadas no meu micro. Comecei a perceber isso tentando acessar o site do Banco do Brasil e mais tarde o mesmo ocorreu nos sites da Receita Federal e da Previdência. Pesquisando sobre o assunto, li que esse problema ocorre devido a um conflito que esses sites possuem com o plugin Java e um outro plugin chamado Gbpluginbb. Entretanto reinstalei o JSE Environment novamente e tentei até procurar pelo tal Gbpluginbb e o meu problema não foi resolvido. O interessante é que outros sites públicos como da Prefeitura do Rio ou do Governo do Estado o problema não ocorre, somente com os do Governo Federal. Já tentei abrir no Firefox também e nada feito.

O que pode estar acontecendo?

Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na minha máquina ocorreu o mesmo e eu desinstalei o complemento do java. Depois ele reinstala.

vai no IE - ferramentas, opções, configurações (se for o ie6) exibir objetos e clica no complemento do java e remove.

No IE 7, vai no explorer, pasta \window\ download prog files e remove o complemento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×