Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
moicano003

Erro Shak.Sys ajudem

Recommended Posts

oi galera procurei esse erro aqui no forum mais não encontrei nada a respeito

aparece essa mensagem de erro na tela azul do windows

STAMP_FAULT_IN_NONPAGED_AREA

STOP 0x00000050 (0xA8000174, 0x00000000, 0xB8759BD8, 0x00000000

Shak.Sys

ADRESS B8759BD8 BASE AT B8758000, DATE STAMP 466f152c

é isso galera gostaria da ajuda de vocês valeu pela atenção de quem ler

e muito obrigado desde já.

placa mãe Montherboard GS-81865GME-775

placa de video G-Force Mx 400 64mb mo ***** quero trocar hehehehe

dois pentes de memoria de 256 um com 333Mhz e outro com 400 Mhz

Hd de 40 Gb Sata

Processador Pentium 4, 3,0 Ghz

Fonte Polyvolt entr. 115v-3,0A Fus: 5,0A 250v

saida: 115v - 300v A 60hZ

eu acho que é só isso né se precisarem de mais informação so falar

Compartilhar este post


Link para o post
Compartilhar em outros sites

pro galera da uma ajudinha ai vai falem alguma coisa to louco aqui ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae galera ja consegui resolver o meu problema por enquanto

eu desinstalei o live messenger 8.5 beta e ele esta

funcionando normalmente agora estarei procurando uma

versão mais antiga do messenger valeu pela atenção de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×