Ir ao conteúdo
  • Cadastre-se
Melkormania

Problemas com HD's Micro não reconhe hd aleatoriamente

Posts recomendados

Bom dia,

O que vem ocorrendo é que conforme eu ligo o pc, ele deixa de reconhecer uma dsa hd's, um IDE de 80 (Master), uma IDE 80 (Slave), e um SATA 250(SLave).

Bom quando ele encontra o Master ele inicializa (depois de 3:45 min) mas ou ele não acha o outor IDE ou o SATA, ai tem que reiniciar caso precise usar algum arquivo, mas reiniciando ele não acha a outra:angry:. Já troquei o cabo flat, o cabo sata, troquei a fonte comprei uma de 450 real, o que mais me falta fazer eu não sei. Ja passei o programa da segate para hd (os 3 são segate), o que mais é possivel fazer, pode ser problema na placa mãe? Foi a unica coisa que eu ainda não levei e consideração devido ao fato de não ser um hd só, mas ele mudar constantemente o hd que ele não encontra.

Alguém pode me dar um help???:(:confused::unsure: (curto esses smiles)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...