Ir ao conteúdo
  • Cadastre-se
deandradefam

Pessoal, socorro!!!! Problemas com xp!!!!!

Posts recomendados

Olá

sou nova por aqui e nao tenho muita nocao de pc´s, o pouco que sei meio que aprendi na marra. mais é o seguinte, meu pc pegou um virus esses dias atras e nao tive outra alternativa a nao ser formatar ele. só que depois de formatado ele nao funciona direto, ja instalei tudo 3 vezes, completo e ja nao sei mais o que fazer. ele liga e trava, as vezes da até tempo de abrir algu ma jane la ou entrar na in ternet, mais nao demora muito ele trava de novo...que saco... ja coloquei pra reparar ja fiz tudo q eu sabia fazer, agora preciso urgente de ajuda!!!!!!

estou postando de um laptop velho pra danar que demora uma eternidade pra carregar ainda com windows 98...

quero meu pc de volta...

help me please

muito grata...feliz ano novo pra todos!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

puxa vida...ninguém online pra me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente limpar os dentes das memórias com uma borracha branca limpa (não use borracha plástica). Já tive problemas semlhantes e isso resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passa mais informações osbre o teu caso.

Qual é a máquina(especificações)? Pode ser visto usando o programa everest, se conseguir rodar ele no pc bugado.

Que problema de vírus foi esse que "forçou" a formatação?

você instalou os drivers necessários pelo PC, ou apenas instalou o windows?

Há alguma EXCLAMAÇÃO no seu gerenciador de dispositivos?(PAINEL DE CONTROLE->DESEMPENHO E MANUTENÇÃO->SISTEMA->HARDWARE->GERENCIADOR DE DISPOSITIVOS).

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá

aqui vão mais informações:

fujitsu siemens computers

amd athlon

64x2 dual core processor 4200+

2.21 ghz, 1,00 gb ram

microsoft windows xp home edition service pack 2 versao 2002

quanto as exclamacoes é o seguinte;

lá no gerenciador de dispositivos sao o total de 17 categorias, cada uma abre mais algumas categorias sim, então, logo na primeira ela abre sete sub categorias como video controller etc...(detalhe meu pc é em alemao e eu nao sei traduzir isso pro português) então todas tem uma exclamacao amarela na frente!!! pode ser esse o problema porque quando formatei tudo e installei o windows e depois fui instalar o cd com os treibers ou drivers sei lá como chama isso, o pc me diz que o cd esta vazio, mais qualquer outro cd roda, menos esse dos drivers, aí o que q eu fiz, eu tentei entrar na microsoft pra atualizar tudo certinho pois o programa é original, só que nao funcionou.

sobre o virus eu ja nao lembro como ele se chamava , mais ele foi morfandoe tomou conta do pedaco...

nao sei o que fazer...

deu pra entender mais ou menos o que escrevi????

ficaria muito grata se alguém me ajudasse.

até mais

ps.: estou usando o pc neste momento só que em modo de segurança, só assim ele funciona!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, seu problema parece ser esse mesmo. O primeiro passo é tentar instalar esses drivers, de alguma forma. Tem certeza de q esse cd tem os drivers certos para seu pc?

O problema é q além de você não ter grande conhecimento na área, ainda está em alemão, o q dificulta ainda mais.

Caso não consiga instalar os drivers do "Alemão", aconselho você a levá-lo a um técnico para que ele instale os drivers p você, aproveitando para perguntar o q for necessário para aprender, e descobrindo o q significa cada termo em alemão, para conseguir fazer só da próxima vez.

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, creio q seja esse cd sim pois ele veio com o pc quando o comprei a um ano.

só nao sei co mo vou instalar se o pc n ao reconhece ele.

eu entendo os termos em alemao, só nao sei traduzir pro portugues porque eu nem entendo muito de informática, to comecando agora.

se eu usar o pc em modo de segurança até resolver isso faz mal?

de qualquer maneira obrigado pela ajuda, se alguém mais se habilitar em me ajudar ficaria muito feliz

grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou usar o everest q recomendei em meu primeiro post?

Com ele você pode saber as características do seu PC, e pode ver modelo de placa-mãe, placa de vídeo, hd, memórias, etc... e assim, pode baixar os drivers de acordo com o que encontrar no everest.

Normalmente você precisa de drivers para: chipset, placa de vídeo(caso haja placa de vídeo dedicada), som, rede, modem(talvez), e talvez também HD(caso haja controladora IDE "não-nativa"). Verifica quais são as pendências acompanhadas de exclamação no gerenciador de dispositivos, para que possa receber ajuda.

você também pode ir no site do fabricante (FUJITSU), e procurar pelos drivers. Seu pc é um notebook? porque se for, é mais fácil ainda, pois normalmente os fabricantes deixam todos os drivers juntos, numa mesma página, bastando baixar um após o outro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aonde que eu baixo o everest?

e meu pc nao é um notebook

Compartilhar este post


Link para o post
Compartilhar em outros sites

http://superdownloads.com.br/download/134/everest-ultimate-edition/

Você se lembra do nome do Vírus?

Se a resposta for sim, vá no menu iniciar -> Executar e Digite "msconfig" (sem as ""), após isto vá em inicialização e verifique se o nome do vírus está flegado lá. se ele estiver, desmarque e reinicie a máquina para verificar se ainda irá travar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoal

é o seguinte, depois de uma meia hora no telefone com a fujitsu siemens eles me convenceram a formatar o pc de novo, mais nao adiantou porcaria nenhuma. eles me dizem q o problema esta no software e nao no hardware portanto nao podem me dar mais assistência técnica. enfim, o problema é que o cd dos drivers nao funciona, coloco ele pra rodar e nada. como faco ele funcionar??? porque outros cds funcionam??? ele nao esta danificado!!!!estou desesperada, me ajudem por favor!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá pessoal

é o seguinte, depois de uma meia hora no telefone com a fujitsu siemens eles me convenceram a formatar o pc de novo, mais nao adiantou porcaria nenhuma. eles me dizem q o problema esta no software e nao no hardware portanto nao podem me dar mais assistência técnica. enfim, o problema é que o cd dos drivers nao funciona, coloco ele pra rodar e nada. como faco ele funcionar??? porque outros cds funcionam??? ele nao esta danificado!!!!estou desesperada, me ajudem por favor!!!!

ola!! é comum alguns cds nao funcionarem mesmo em certos leitores , você pode copiar para um pendrive ou então fazer uma copia para outro cd.

espero que ajude!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra no site do fabricante, procura pelo modelo do seu pc na página, pois eles devem disponibilizar os downloads de drivers para cada modelo. Normalmente os micros "de marca" têm isso.

Caso não encontre, então só com o everest mesmo, e procura individual dos drivers.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez também no site do fabricante do PC tenha download dos drives, como ocorre com a toshiba.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...