Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Yangraf

Problema estranho! preciso de ajuda!

Posts recomendados

ae galera eu desinstalei o NVIDIA Ethernet Driver Components porque eu queria reinstala-lo, dps q acabo de desinstala pediu pra reinicia, reiniciei de boa e quando foi inicia o windows dps q acaba de carregá-lo a tela fica preta e nao acontece nda, reiniciei de novo e entrei em modo seguro, ele carrega de boa mas um novo problema, o mouse nao funciona assim nao posso clikar na conta de usuário e entrar...

tentei de tudo ate coloca o cd do windows la, o cd da placa-mãe mais eu num manjo muito então nem adianto..

alguem sabe ae o q pode te acontecido?? valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Yangraf !

Tente fazer entrar no modo seguro usando o teclado use o TAB e o espaço .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola Yangraf !

Tente fazer entrar no modo seguro usando o teclado use o TAB e o espaço .

cara nao deu certo nao, mais eu nao entendo porque um driver ethernet pode da pau assim no windows, valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...