Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Chagna

Tá difícil

Recommended Posts

<font color='#810541'>A rede aparentemente tá legal agora. Só q o 1° micro(q tem conexão com o speed) não enxerga o outro. Ele dá a seguinte mensagem:"MSHOME(q é o grupo) não está acessível. Talvez você não tenha permissão para usar este recurso de rede. Contate o administrador para saber se você tem permissões de acesso. Alista de servidores de acesso não está disponivel para este grupo de trabalho no momento."

Só que a máquina  2 enxerga a 1 e a si mesma, mas também não consegue acessar a 1ª, dando a mesma mensagem acima. Alguém pode ajudar? Por favor!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Em primeiro seria bom saber que sistema operacional você esta usando, em segundo lugar você pode tentar entrar com o logon administrador para fazer a conexão, no windows 2000 tem pessoas que instalam o padrão sem cadastrar usuários sem nada e você so tem acesso quando esta logado como administrador.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>Eu uso o win xp pro nas duas m[aquinas. Logo como adm, mas mesmo assim o problema ocorre. Se puder me ajudar agrade;o desde j[a.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Nawef

<font color='#0000FF'>Va em criar uma rede domestica ; ai você coloca um nome para sua redinha ok :bandeira:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×