Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
darksky

Minha placa mae, ja era?

Recommended Posts

<font color='#008080'>Um certo dia(24/09/2003) aparece uma mensagem do Windows XP que o sistema foi desligado porque havia algum problema fisico e correria risco de danificar o computador se continuasse ligado  :zoio: .

Cheguei em casa, liguei o PC e NADA! O botão power não respondia para desligar nem o reset funcionava, o cooler do processador funciona e só.

Troquei as memorias, limpei a placa, verifiquei e testei o processador e NADA!

ASrock m810lmr

Minha unica placa mãe, se eu ficar sem já era, agora só me resta saber se a garantia ainda vai cobrir ela nesse caso...

Em quanto isso estou num 233mmx, 128 de ram, GeForce 2 MX 400, HD 30GB, Sound Blaster AWE64, PC Chips m571, CD-ROM LG 52x 9 (Como eu estou sofrendo!, estava acustumado com 1637Mhz(2000+) e agora fico com um 233mhz)

Tenho até que trocar na assinatura  :seila:   :chorao:   :chorao:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Teste o seu processador, em outra placa mãe, se funcionar, você já sabe que não é o processador, depois teste suas memórias em outra placa. Se você usar video off board, teste ele em outra placa também, se tudo funcionar, aí você pode achar que é a sua placa-mãe. Desmonte todo o seu computador, tire a placa mãe do gabinete, e da chapa que ela fica presa no gabinete, limpa bem ela com um pincel bem macio, tanto atrás, como na frente da placa, deposi monte só o necessário pra testar a placa, memória, processador ( não esqueça o cooler ) e pl de video se não tiver video Off. Se não ligar de nenhum jeito, então provavelmente sua placa foi pro saco.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×