Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mauricio Lima

Placa ao ligar  nao da video

Recommended Posts

<font color='#0000FF'>:muro:

EU não SEI SE já ACONTECEU COM vocês MAIS ACONTECE COM QUEM TEM UMA PLACA PCCHIPS E A MINHA E UMA M748LMRT, AO LIGAR O PC AS VEZES DISPLEIA IMAGEM AS VEZES não, DETALHE CASO EU DE BOOT PELO DRIVE A E DE CTRL+ALT+DEL ELE APAGA MAIS não DA VIDEO E O MESMO COM O RESET, ALGUEM SABE ME DAR UMA DICA, não E PROCESSADOR  NEM MEMORIA.   ESTIVE PENSANDO EM ATUALIZAR A BIOS MAS não SEI QUAL E O ARQUIVO CORRETO, SBE ME dizer COM CERTEZA QUAL E.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bem,

1 - Antes de mais nada, verifique se os cabos estão bem conectados, se os pinos do conector macho (aquele que sai do monitor e vai para a placa de video) não estão tortos.

2 - Se o cabo de seu monitor puder ser trocado ou se seu monitor tiver 2 entradas eu tentaria trocar o cabo ou usar a segunda entrada.

3 - Eu tentaria desativar a pl. video onboard e colocar uma pl.  video qualquer para testar.

[]'s.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×