Ir ao conteúdo
  • Cadastre-se
dark.alpha

Problema - Velocidade.. HELP

Recommended Posts

falae galera,

Tem mais de 1 mes, minha internet ta assim, a principio pensei que era problema com os cabos, ai troquei todos, mas o problema continua. Ligei para o meu provedor, e informei o problema a atendente pediu que eu fechase todas as janelas da internet e eu fechei, ai ela disse que ainda tinha coisa aberta que provavelmente seria spam, e eu disse que não pois tinha formatado meu pc não tinha nem 3 dias (e não tinha feito nada, graças a uma conexão que no teste de velocidade do RJNET, não chegava nem a 48kb/s, as vezes ate 15kb/s) então ela me ofereceu o serviço de suporte para vir checar tudo, e se era algum problema no pc me cobraria uma taxa de 39,90, eu disse que não, que eu formataria o pc, e o fiz, mas o problema persiste. Agora a pergunta é... o que poderia estar causando essa perda na velocidade ? problemas com o provedor ou no meu computador ?

Supostamente eu teria uma velocidade de 100,0 mbps, mas os downloads que tento fazer a taxa de trasferencia..normalmente é de 300 bytes a 1,0 kb + ou - ?!

PS: acho que to pagando muito caro para um serviço desses, até uma conexão discada é mais rapida. (e olha que pago 80 conto por mes nessa parada ¬¬)

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual seu provedor?

Velocidade contratada e velocidade real (não é 100mbps, porque isso não existe no brasil, só no japão)

Compartilhar este post


Link para o post
Compartilhar em outros sites

resposta 1: eu não conheço muito a velox, apesar de ter 2 conhecidos que tem a mesma, uma diz ser horrivel sempre tem problemas, e outro diz ser excelente.. eu estou pensando sériamente em trocar para velox, ao menos pagarei menos e terei mais retorno (eu acho)

resposta 2: tenho a rede taho (e com essa ja tive muitos problemas).. adquiri o serviço desde 2004 (eu acho).. sempre correspondeu muito bem, mas do meio de 2007 pra agora tem me dado muita dor de cabeça... e sobre a velocidade, bom esses 100mbps digo pelo icone de conexão ao lado do relógio no computador, ja a velocidade, tenho um plano de condominio acho que seria aquele esquema de 300mb divididos eu não sei realmente como funciona, simplesmente que um tempo atras eu conseguia fazer download com velocidade de 24 a 28kb/s (na taxa de transferencia) e agora.. não passa dos 300 bytes.. então pra mim acho que tem algum problema, nem que seja gato ou sei la, alguma coisa ta vazando minha net pra onde ? eu não sei..

agora a minha pergunta é .. vem do meu pc ? vem do provedor ?... quem me atendeu disse que era do meu pc, mas como no inicio continuo afirmando, formatei meu pc e depois formatei de novo (ontem) para não haver mas disculpas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×