Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
guto_rs

Modem ADSL PARKS Altavia 670R com problemas

Recommended Posts

Boa tarde!

Estou com um problema no meu modem ADSL, é um PARKS Altavia 670R. Acontece que quando estou com o torrent aberto baixando, não consigo fazer mais nada na internet...Mesmo tendo uma banda de 2Mb, se eu estiver baixando a 20kb/s e enviando a 10kb/s, não funciona nada além do torrent. Os sites não abrem, logo que eu abro o Internet Explorer dá aquele erro quando não está conectado à internet. As mensagens do messenger que eu envio voltam, as que o pessoal me manda eu não recebo...Só normaliza quando fecho o torrent...Isso já aconteceu tambem uma vez que eu tinha varias paginas da internet abertas abrindo sites...Parece que com muita transferência simultânea pra coisas diferentes o modem trava....

Estou usando o torrent com a porta 6889 aberta no modem

Alguem sabe se isso é problema no modem, ou alguma configuração no modem....Alguem ja passou por problema semelhante e poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×