Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
meep

Desligo o micro a adsl nao funciona ...

Recommended Posts

<font color='#000000'>Antes de tudo, vou passar a configuração do meu micro:

- Pentium 4, 2.4 Ghz, 512 MB de RAM, SIS 900 Fast Ethernet onboard. Modem Alcatel SpeedTouch Pro (Router).

E acontece o seguinte: possuo o serviço Turbo ADSL BrasilTelecom aqui no paraná, fico de 3 a 5 horas conectado diretamente por noite, entre 7 e meia noite. Desligo o micro. no outro dia mais ou menos umas 11:30 da manha quando retorno pra casa tento fazer uma conexão e o micro me apresenta a seguinte mensagem:

" o computador remoto não respondeu". Tá, sabemos que o modem pode não desconectar você do provedor mantendo sua conexao ativa mesmo estando com o micro desligado. Mas como trabalho no provedor, entro atraves de uma dial-up e verifico que meu login não consta na lista... apenas como conectado em dial-up... já liguei para a operadora e me disseram que a linha esta ok de ponto a ponto. Isto acontece sempre que fico mais de 12 horas com o micro desligado, e ao ligar e tentar uma conexão, Pimba, o computador remoto não responde. Alguem já passou por isso e conseguiu resolver o problema, seria comunicação de rede e modem, cabo por exemplo, ou ate mesmo o modem... Lembramdo que a central fia a 2 Km de minha residencia, e já fiz os testes como ligar o modem primeiro e depois o micormas nada resolveu..

Espero ter sido bem claro e retornarei para ver as respostas..

Valeu!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×