Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LightSpeed

Urgente! Placa mãe nova e PC não inicia Windows

Recommended Posts

Acabei de comprar uma placa mãe A7N8X-XE, pois meu processador é pra socket A e minha placa de vídeo é AGP. Meu PC antigo estava com defeito, não iniciava, falaram até que era por causa do processador. Mas testei meus componentes em outro PC e funcionaram. Por isso comprei a placa mãe.

Então, depois que ela chegou, terça, instalei ela e os outros componentes. Depois de alguns ajustes consegui q ela qse chegasse a iniciar o windows, mas, depois de um tempo do post screen, quando o windows vai iniciar aparece uma tela azul dizendo q o pc foi desligado para evitar danos e mais umas coisas.

O PC está com 256 de memória, ainda não tentei rodar o windows com os 512 que usava (pois im pente pifou). Mas não sei se isso pode estar acontecendo pela pouca memória ou pela placa mãe.

Preciso saber onde esta o defeito rápido pois como a compra é nova, ainda terei a chance de trocar ou devolver a placa se o defeito for nela.

Editado por LightSpeed

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Huuum, verificou se todos os componentes sao aceitos pela placa-mãe em questão?

Veja se nao tem algo solto ou mal encaixado.

Se der pegue o HD pra testar em outro computador pra descartar a possibilidade de ele ter dado problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Sim, formalmente todos são aceitos. Já testei o hd em outro placa, mais antiga, e funcionou. Ahh, a luz que indica o trabalho do processador também não fica ligada (não sei se queimou a luz, acho q não, e eu já verifiquei o encaixe). Por isso minha duvida em saber se o prob é da placa. Mas, se fosse da placa o boot chegaria a até qse iniciar o Windows? (aparece até aquela tela c as opções iniciar em modo seguro, ult config validas, inic normalmente etc).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×