Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Shiiift

Micro reiniciando

Recommended Posts

há uns 4 anos atras, eu comprei um desktop com as seguintes configurações:

Pentium 4 HT 2,8ghz

Placa de vídeo 64mb GeForce mx4000

Memória 256mb ddr pc400

Placa mãe asus p4v800-x s/r

Disco Rígido de 80gb samsung 7200rpm

CD-RW 52x32x52 LG

Depois de uns 2 meses, formatei e coloquei mais 256mb de memória ram. Usei ele bastante tempo para jogos leves e internet, nunca houve qualquer problema. Porém, comecei a jogar alguns jogos médios e gravar alguns dvds, então decidi melhorar ele. Fui ao paraguay e comprei as seguintes coisas:

gravador e Leitor de DVD benq

512mb de memoria ram

geforce 6200 agp

Instalei e atualizei os drives. porém ele começou a reiniciar a partir da semana em que instalei esses produtos. Formatei, porém o problema continuou. Tirei a nova memória RAM, troquei para a placa de vídeo antiga, tirei o gravador de dvd, retirei o "reiniciar automaticamente" no painel de controle, porém continua!

Após o pc reiniciar, aparece:

"O windows se recuperou de um erro grave:

C:\DOCUME~1\Rafael\CONFIG~1\Temp\WERf339.dir00\Min i123107-04.dmp

C:\DOCUME~1\Rafael\CONFIG~1\Temp\WERf339.dir00\sys data.xml

BCCode: 100000d1 BCP1: 0000416B BCP2: 00000002 BCP3: 00000001

BCP4: F3F0C4FD OSVer: 5_1_2600 SP: 2_0 Product: 256_1"

e na tela azul:

"Foi detectado um problema e o windows foi desligado para evitar danos ao computador

DRIVER_IRQL_NOT_LESS_OR_EQUAL

Se esta for a primeira vez que voce ve esta tela de erro de parada, reinicie o computador.

Se a tela for exibida novamente, siga estas etapas: Certifique-se de que qualquer novo item de hardware ou software está

corretamente instalado.

Se a atualização for nova, peça ao fabricante do hardware ou software as atualizações do WINDOWS 2000 de que voce necessitar

Se os problemas persistirem desative ou remova qualquer item de hardware ou software instalado recentemente. Desative as

opções de memoria BIOS, como cache ou sombreamento Se precisar usar o modo de segurança para remover ou desativar

componentes, reinicie o computador, pressione f8 para selecionar as opções avancadas de inicialização e selecione o 'MODO DE

SEGURANÇA'

Informações Técnicas:

***STOP: 0x000000d1(0x0000416b,0x00000002, 0x00000001,0xf3f0c4fd)

***tcpip.sys-Address F3F0C4FD base at F3F08000 datestamp444775d3

Iniciando despejo de memória física

Despejo de memoria fisica concluida

Entre em contato com o administrador do sistema para obter a"

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce verificou a sua placa de video, eu tive problemas com uma geforce, e depois descobri que ela era da inno, e o driver que eu usava gerava um conflito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tive VÁRIOS alguns problemas desse tipo e na maioria das vezes era a MEMÓRIA RAM. tente limpá-las com uma BORRACHA BRANCA retirando o exesso com ÁLCOOL ISOPROPÍLICO e uma ESCOVA DE DENTES e vai testando todas as que você possui "DE UMA A UMA". Se ele estivesse desligando ao invés de reiniciando, poderia ser SUPERAQUECIMENTO DO PROCESSADOR. De qualquer forma, dê uma olhada no SETUP DA BIOS como está a temperatura do mesmo (geralmente em HARDWARE MONITOR), pois algumas PLACAS-MÃE possuem sistemas de desligamento altomático para evitar que a CPU queime.

Na verdade sou um usuário novo e respondo com base nos problemas semelhantes que já tive (e diga-se de passagem, os resolvi por esse sistema de testes/tentativa e erro). Avise se ajudar ou não.

ABRAÇO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu..eu dei uma boa limpada nas duas de 256mb e dexei a 512mb fora.. resolveu 95% porque de 2 em 2 horas mais ou menos ele reinicia :(:(

mas ja ajudou bastante :lol::lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara olha so qual a potencia de sua fonte, pelo seguinte você tirou a memoria 512 ( ela pode estar com problemas), mas se mesmo assim depois de um certo tempo ela apresenta problemas, isto pode significar que a fonte não ta com potencia suficiente para o seu micro funcionar tranquilo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×