Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maggaiver

Problemas sérios com a internet, apenas em um computador!

Recommended Posts

Olá, amigos.

Faz tempo que eu não acesso o fórum. Mas hoje ocorreu um erro apenas em um computador, que está me deixando de cabeça para baixo.

Seguinte, ele e o único que não acessa esse site aqui.

http://www.terra.com.br/ads/campanhas/mail_canaisbotaotopo.htm

esse link direciona para esse aqui abaixo;

http://mail.terra.com.br/

Só que lá vem a duvida complicada que não estou entendo nem na base de choque.

Se eu não tivesse pegado o segundo link de outra maquina, o primeiro link tinha parado, a página estaria totalmente em branco, e não direcionaria para o segundo link, nem se eu coloca-se uma bomba nuclear dentro da conexão.

Pensei que era o navegador, Internet 7, mas testei com, Mozilla, e Safári, e continua o mesmo problema.

Alguém já viu isso antes? E achou alguma solução? Eu estou com uma na cabeça que funciona 100%, conhecida de “formata carroça”, mais não estou querendo executar essa operação.

Se alguém souber outro modo, agradeço desde então...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente executar esse comando quem sabe resolve..

ipconfig /flushdns se ainda nao:

netsh winsock reset

Abraços amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
tente executar esse comando quem sabe resolve..

ipconfig /flushdns se ainda nao:

netsh winsock reset

Abraços amigo.

Tentei amigo antes isso!

cheguei até pensa que na hora que tinha reiniciado ele teria resolvido, mas não adiantou em nada!

Obrigado pela ajuda -aLiSsOn_

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente ver se nao tem nada restrito:

C:\WINDOWS\system32\drivers\etc(arquivo hots) ...

abra com o bloco de notas,..

qualquer coisa poste ai o modelo do modem para

tentar-mos ajudar um pouco mais...

Editado por -aLiSsOn_

Compartilhar este post


Link para o post
Compartilhar em outros sites
tente ver se nao tem nada restrito:

C:\WINDOWS\system32\drivers\etc(arquivo hots) ...

abra com o bloco de notas,..

qualquer coisa poste ai o modelo do modem para

tentar-mos ajudar um pouco mais...

Já tentei isso tambem, para fala a verdade so tinha um host disponivel la. :S

-aLiSsOn_ acho que não tem nada a vê com o modem não, como eu já tinha dito no começo que e somente nessa maquina pois esta configurado ele rede com mais de 58 computadores, e somente ela trava nesse site.

Mais se acha que deve resolver ta ai.... "3COM 3CRWDR100A-72"-_-

Obrigado amigo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe, nao tem nada a ver o que eu te disse sobre passar o modelo do modem. Eu tinha entendido que ele poderia podia estar bloquiando, mas isso é um outro caso. É simplesmente essa maquina, você ja tomou todas as providencias necessaria? E restaurar o sistema??? o velho comandinho para corrigir erros: CHKDSK /R/F... Tente também passar o Regseeker para limpar registros invalidos, se nada disso der certo, dai você vai ter que apelar para a FORMATAÇÃO...

http://superdownloads.com.br/redir.cfm?softid=28046

Editado por -aLiSsOn_

Compartilhar este post


Link para o post
Compartilhar em outros sites

:(

Já estou quase apelando para isso mesmo. Mais valeu...

Acho que não tem solução! Essas coisas acontecerem assim não. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×