Ir ao conteúdo
  • Cadastre-se
zépoa57

[Resolvido] problema com processo do win xp

Recommended Posts

Olah pessoal estou com um problema, toda vez que ligo o meu pc aparece um processo na tela vms snap precisa ser fechado, isso toda vez que eu ligo e a primeira coisa que aparece na área de trabalho, tem algum lugar pra eu tirar esse erro do meu windows ?

agradeço.

ops um erro "vms snap 23"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não será difícil solucionar isto, meu caro zé!

Mas para amenizar o problema, vá no msconfig e na aba geral habilite inicialização seletiva. Na aba inicialização, deixe habilitado somente o antivírus e aplique. Na aba serviços, clique em ocultar serviços Microsoft e da mesma forma, deixe somente os arquivos relacionados ao antivírus. Dê ok e reinicialize.

Veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×