Ir ao conteúdo
  • Cadastre-se
Ric007

A7s8x-mx liga sozinha e não desliga depois

Recommended Posts

Pessoal é o seguinte tenho uma Mobo Asus A7s8x-mx há mais de 2 anos

hoje resolvi trocar o cooler da vga do pc e o cooler do processador

após ter feito tudo algo inesperado passou a ocorrer, a fonte que possuo ( é uma daquelas viewtech comuns ) possui uma chave liga e desliga , eis que eu ao plugar o cabo de força com a chave ligada , a placa sai funcionando sem que seja necessário apertar o botão de power , se eu pressiono o botão de power e seguro , ao invés de desligar , o pc trava e quando mando desligar no windows xp , ele desliga os hds e ainda fica com imagem na tela e o cooler do processador e da fonte funcionando, alguém saberia me dizer o q é isso ? aaa eu já testei de tudo! memórias , vga , vga onboard , os leds estão todos certos porque antigamente sempre funcionou e não foi alterado NADA , aaaa uma coisa curiosa que testei e não tenho certeza se pode ocorrer , mas eu liguei a placa mãe SEM processador e acreditem LIGOU! andei lendo que poderia ser falha no circuito pwm , mas não tenho certeza , alguém poderia me apontar uma solução ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×