Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luthor,A

Atualizei a bios (deu pau) e o micro morreu

Recommended Posts

Caros, estou precisando de ajuda

Eu baixei a última versão da Bios da minha MB pelo site da Asus (MB M2n - Sli Deluxe) e quando fui atualizar o programinha fez as duas primeira etapas de limpar o que já tinha e nma terceira etapa de gravar a nova ele dava erro. Tentei umas 3x. Desliguei o micro e depois quando fui ligar de novo ele liga tudo por uns 3 segundos e depois apaga. Se aperto a tecla del, ele liga por mais uns 3s e apaga. Interessante que a luz do power fica piscando e a do HD fica acesa. Por causa disso eu to em dúvida se o problema é só bios, por que do jeito que tá ele nem de dá a chance de regravar a BIOS. Alguém tem alguma ideia do que + pode ser? E se for só bios mesmo, tem alguma chance de eu conseguir consertar?

falou

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tenta resetar sua bios, pega o manual da sua placa mãe, ela mostra onde tem o botão de "reset" na placa mãe reseta talvez sua placa volte a funcionar.

Acaso não der certo, vai em algum amigo ou em uma lan house, baixa a atualização que você usou para atualizar a bios, passe ela para um pendrive coloque o pendrive em alguma entrada usb da sua máquina reinicia o computador, e espera pra ver se a placa mãe da "boot" pelo pendrive e atualiza sua "bios".

Tenta ae, se nenhuma das duas der certo posta ae de novo!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pessoal

Obrigado. Vou tentar essas opções.

Falowwww

Compartilhar este post


Link para o post
Compartilhar em outros sites

como você disse que ela reseta com 3 segundos não vai ser possivel você fazer qq coisa na mesma placa mãe. você teria que ter um reprogramador de bios, que você acha pra comprar na ML, ou saber que tem um. outra coisa seria tentar uma ressureição de bios, mas isto muito perigoso fazer, você pegaria uma placa mãe igual, ligaria ela, com ela ligada você tiraria a bios boa colocaria a com problema, masdaria atualizar novamente, eu não aconselho ninguem fazer, pois corre o risco de estragar as duas......

Compartilhar este post


Link para o post
Compartilhar em outros sites

então

Deu certo

Tirei a pilhazinha da CMOS e ele reiniciou legal. To navegando nele

Perdi um monte de configs, mas beleza

Eu já tava pensando em ter que ir no PY comprar uma MoBo nova

Valeu pessoal. Obrigadão pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×