Ir ao conteúdo
  • Cadastre-se
delegado10

3G tim web ta 1 lixo

Recommended Posts

ola, estou com uma duvida, comprei 1 tim web 1mb ilimitado aqui em minas BH,na 1º semana funcionou uma beleza download a 120 cheguei ate 150KB/s:o, agora nao passo de 50KB/s:angry: sera q e o sinal q piorou ou tem q configurar alguma coisa, tem 1 vizinho aqui do lado 1 tem 1 tambem o modem dele e aquele preto ainda nao sei o modelo,o meu e o + atual, e ele faz download a 80KB/s chega ate 100KB/s e o plano q ele fez e igual o meu,acho que não pode ser sinal,senão a dele iria estar ruin igual a minha, se for configuração alguem pode me falar como fazer isso.:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ligue pra operadora e veja o que aconteceu. Deve ser por que o sistema da tim deu uma pane semana passada e os celulares ficaram "só emergencia". Mas e melhor se imformar ok!!

Espero ter ajudado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

O mais provável é que você excedeu o limite de downloads. Quando isso acontece a operadora baixa o link de conexão e só volta ao normal no mês seguinte te dando um novo limite de downloads. Leia o seu contrato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já disse tudo.... tim web é um lixo

saiu na info de dezembro....

1º - Lugar - Vivo

2º - Lugar - claro

3º - Lugar - tim

ou seja, TIMganaram

troque de operadora

Compartilhar este post


Link para o post
Compartilhar em outros sites
você já disse tudo.... tim web é um lixo

saiu na info de dezembro....

1º - Lugar - Vivo

2º - Lugar - claro

3º - Lugar - tim

ou seja, TIMganaram

troque de operadora

O problema "a propria INFO explica" é que o 3G é uma tecnologia que está egatinhando, certo dizer que alguns erros acontecem com a rede da TIM (não quero defender) mas é normal pra qualquer operadora! Não quer dizer que seja um lixo mas a operadora não está "amadurecida" nessa tecnologia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja estou a ficar louco com essa ***** de 3g da tim

essa coisa funcionava direitinho

mas de 3 semanas pra ca, nem se quer conecta ja tentei de todo hj vou levar la na tim e quero ver kal o milagre q eles vão fazer...

eu instalei obtenho sinal aparece edge o botao conectar fica funcionando

mas quando aperto aparece q o : modem indisponivel

ja fiz de todo e nada

lixo de tim

ao invés de encontrar uma solucao na minha vida encontrei um problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×