Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alex_cad

Windows não Inicializa após formatação?

Recommended Posts

Olá, Boa tarde,

estou com um problema que achei no mínimo inusitado, peguei o noteboobk da minha tia, um CCE M53, se não me egano, que possuia o Satux Linux, depois de uma semana pesquisando no internet a maneira de como formatá-lo para instalar o Win XP, consegui o feito ontem (domingo), após a instalação completa do windows ele funcionou beleza, instalei os drivers, programas essenciais e tudo mais, depois de algum tempo, desliguei a máquina, mas antes de ir embora, resolvi ligá-lo novamente, e ai a surpresa, após aquela tela que mostra o logo do windows carregando o sistema, simplesmente a tela ficou preta e nada de entrar no windows (desktop).

Desliguei, e liguei novamente entrando no modo de segurança e por este o windows entrou beleza. só que no modo normal ele não entrou de jeito nenhum.

Andei perguntando por ai, e me disseram que pode ser drivers mal instalados ou corrompidos, daí quando ele vai carregar, não da certo.

estou meio que na espectativa, pois falei pra minha tia que tava funcionando beleza, daí quando ela for ligar e o bixu num prestar, ela vai me me cobrar e gostaria de ter a solução em mãos já.

Desde já agradeço a ajuda de todos

Qualquer informação a mais é só pedir.

PS: Informo já que não estou com a máquina em mãos, por isso pode demorar um pouco para eu mandar respostas de qualquer tentativa que me passarem.

valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×