Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Heriston

[Resolvido] PC trava ao iniciar intalação do vista

Recommended Posts

Olá pessoal, sou novo aqui no clube e preciso da ajuda de vocês, desde já agradeço!!!

Estou com um problena na instalação do windows vista, eu comprei recentemente um pc novo (processador core2duo 2.53 / 2 GB de memoria / hd 250 GB sata II / Geforce 8500GT 512) tentei instalar o vista dando boot pelo DVD do vista, quando chega na tela escrita "Microsoft Corporation" ele trava.

Instalei o xp e tentei atualizar pro vista, ele começa a instalar mas quando reinicia pra continuar ele trava na mesma tela.

obs. eu pesquisei no forum e houve um tópico parecido um tempo atras, o problema era do DVD de instalação. mas eu tentei com 2 dvd's diferentes e até testei os dvd's em outro computador e funcionaram bem.

o que pode ser?

Editado por Heriston

Compartilhar este post


Link para o post
Compartilhar em outros sites

Roda o memtest, já tive um problema assim e era memória. O engraçado é que o XP instala normalmente mesmo.

Driver não é, porque não chega nem aparecer a tela que requer o driver dos discos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E esse memtest eu rodo com o xp ou com boot, como funciona?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Roda o memtest, já tive um problema assim e era memória. O engraçado é que o XP instala normalmente mesmo.

Driver não é, porque não chega nem aparecer a tela que requer o driver dos discos.

Resolvi o problema, parece até inspiração, me partiu uma ideia de ir na BIOS ai eu fui no "Advanced BIOS Features" e mudei a opção "CPU EIST Function" para Disable.

Funcionou na hora...

Falou pela dica, mas consegui na Cxgxdx...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso Resolvido! Caso o autor do tópico necessite poderá entrar em contato com a moderação solicitando a reabertura deste tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×