Ir ao conteúdo
  • Cadastre-se
marianepre

[Resolvido] E8400...

Recommended Posts

Olá tenho um E8400, mas monitorando com o cpu-z notei que a frequência dele fica oscilando em 2mil mhz e 1999 mhz.. o certo seria 3000.?:wacko:

ele nao tem over..

uso a pk5-se..

e cooler original da intel... :mellow:

e quanto ele tem que ficar de temperatura?

tem alguma solução barata pra diminuir a temperatura dele?

http://img528.imageshack.us/my.php?image=semttulojg7.jpg

http://img528.imageshack.us/my.php?image=semttuloml1.jpg

Brigada : )

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, teria que estar em 3ghz(3000mhz).

A temperatura dele está normal, se quiser diminuir mais passa uma pasta térmica de prata. Mas não vejo necessidade de trocar de cooler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não ha nada de errado com seu processador... caso você use qualquer aplicação que exija mais dele o clock aumentara automaticamente. As temps tb estão normais. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é um downclock que é feito automaticamente para economizar e esquentar menos, visto que quando isso é feito é porque não está sendo exigido muito do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso Resolvido! Caso o autor do tópico necessite poderá entrar em contato com a moderação solicitando a reabertura deste tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×