Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
bruvinca

WEBCAM TRAVANDO o PC ou PROBLEMA COM TELA AZUL (Memória?)

Recommended Posts

Oii..

Bom Galera, eu sou novo por aqui, mas ja tenho muitas duvidas, é o seguinte... Estou com problema ao usar a WebCam, às vezes o PC trava, às vezes, e geralmente, depois de alguns minutos, cai naquela tela de memória, uma tela azul... bom... eu tenho 2 gigas de memória e uso o windows vista, não sei se o problema seria a memória, mas é o que tudo indica...

É so mesmo ligar a webcam, e depois de alguns minutos, ja era... resetar o pc... alguem sabe como me ajudar?? Se tem algum programa, ou tem que alterar em alguma lugar, alguma coisa, hahaha, eu estou por fora...

Ah, e no gerenciador de tarefas, geralmente o uso da CPU varia em 40-60% isso sem ligar a webcam, e quando eu ligo a webcam, eu fiz um teste, e o uso da CPU vai além dos 80%, isso é normal?? E o uso da Memória em baixo do uso da CPU, é de 1,0 GB...

Espero que alguem me ajude, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×