Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Genuina

Exclamação amarela no Modem PCI...

Recommended Posts

Bem, gostaria que me ajudassem com algumas dúvidas. Formatei minha máquina, e está tudo funcionando perfeitamente, inclusive minha conexão com a internet [uso banda larga - Velox]. Mas no Gerenciador de Dispositivos, na guia Modem PCI, está com uma exclamação amarela, e diz que não há um driver instalado, embora eu não esteja com nenhum problema quanto a me conectar. Me desculpem pela ignorância, mas gostaria de saber o que está acontecendo e se isso pode me dar algum problema no futuro. Preciso instalar esse driver? Não tenho o cd da placa mãe, e no que utilizei para formatar a máquina, não encontro os drivers.

Se eu precisar, onde posso baixar?

Segue os dados da minha máquina:

Tipo de processador: DualCore Intel Pentium D 820, 2800 MHz (14 x 200)

Nome da Placa Mãe: Foxconn 865G7MF-SH

Chipset da Placa Mãe: i865G

Tipo de BIOS: Award

Eu estava com o mesmo problema com o som, e baixei os driver da Realtek, e voltou a funcionar direitinho. O mesmo acontecia (exclamação amarela)

no Controlador de vídeo (compatível com VGA), e também, graças a ajuda de um amigo, consegui o driver, e está tudo ok. Só persiste o erro no Modem PCI.

Devo deixar com está, já que não me atrapalha em nada, ou baixar os drivers?

Conta a colaboração de vocês, e desde já agradeço!

Muito Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma pergunta: você possui no seu PC um Modem PCI para conexão discada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, devo ter sim, mas não uso conexão discada. Minha pergunta era justamente isso,

se não uso a discada, não devo me preocupar com esse erro no Gerenciador de dispositivos?

Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O ideal seria você tentar resolver esse problema, p/ caso você tenha problemas c/ Velox, você possa resolver fazendo pesquisa pela discada.

Tenta descobrir o modelo do seu modem e baixa o driver p/ ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, devo ter sim, mas não uso conexão discada. Minha pergunta era justamente isso,

se não uso a discada, não devo me preocupar com esse erro no Gerenciador de dispositivos?

Obrigada!

Problema nenhum, pode deixar assim sem problemas.

Só, que pense no que o Célio disse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai amiga a exclamçao quer dizer q estar com algum problema no hardware até ai é obivio como o so nao reconhece todos os hardware precisa de instalar o drive do modem q provavelmente de ser um modem 56k o drive vem em um cd quando você compra o pc "drive do modem" é o q você deve procurar. se nao axar nada retira o modem e dar uma olhada ele tem varios numeros e a marca q poide ser digtron, motorola . . . digita ele em um site de busca de sua preferência q você vai poder fazer o download do drive. só por curiosidade qual o numero do erro q esta aparecendo no gerenciador de dispositivo? posta ai depois espero te-lo ajudada a você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sistema: M.W XP

Versão 2002

Service Pack 3

AMD Athlon MP

1.20 GHz, 992 MB de RAM

Aqui são os dados do meu PC (fraquinho realmente uma bost*) mais bem pega perfeitamente ou pegava internet até que apareceu um simbolo de uma exclamação amarela no Controlador de rede e no modem PCI já li e já tentei de quase tudo e não consigo resolver, acrescentando o problema de também está aparecendo um R em negrito do programa Ralink do roteador da internet da qual eu uso, necessito de muita ajuda :wacko:

Editado por Evans Marques

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×