Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pablobhz2006

Problemas com Ovislink WL-5460AP v2

Recommended Posts

Olá amigos.

Não posto muito tópicos aqui pois sou cabeça dura, e costumo resolver meus problemas sozinho : P ! Mas dessa vez o bicho pegou...

Primeiramente, peço desculpas por estar violando alguma regra do fórum e criando "um tópico repetido". Mas estou com uma certa necessidade da resposta.

Primeiramente, vou adiantar. Sou analista júnior, trabalho na área a mais ou menos 10 anos (Internet tem uns 6). Isto é para que possamos pular alguns procedimentos :P

Olha... pra ser sincero, nunca levei mais de 15 min pra configura um access point, um roteador...seja como fosse (Acesso normal, repetidor, WDS, Bridge...) Enfim. Qualquer configuração sempre me foi fácil.

Esse final de semana... estava em minha residência, recebo a ligação para ir fazer um serviço externo. Beleza...um $$$ extra né. Felicidade : P

Nada... cheguei na casa do cliente, ele estava com este AP...

Nunca havia visto mas tudo bem, levei pro lado "Seguir o padrão de todos os AP's, não deve ter mistério".

Duas horas lá, e nada... ele não funcionava por NADA.

Se eu conseguia conexão nele, ele me atribuia um IP público (IP da Net Virtua), e não dava ip para mais ninguém. Em *NENHUM* momento, com nenhuma das configurações que testei, ele permitiu que eu obtivesse um IP privado.

Então, fica a minha questão...

Como posso configurar esse AP, com net virtua, para conexão de 2 computadores wireless ou mais. Eu achei um tópico no Clube do Hardware mesmo ( http://forum.clubedohardware.com.br/ovislink-wl-5460ap/526152 ), que deu uma "clareada" nas coisas.

EDIT: Resolvi criar um pequeno parágrafo com o resumo da dúvida:

" COmo configurar o AP WL-5460AP v2 " para uso de dois computaodres/laptops em wireless ou mais , ou ele é limitado a apenas uma conexão ( O.O ). "

Em resumo é isto que gostaria de saber de vocês. Achei importante descrever tudo que eu fiz =P

Pretendo retornar ao cliente hoje, e fazer mais alguns testes, enfim... preciso configurar, senão é tempo e dinheiro perdido, além de filme queimado :wacko::(

Desde já agradeço a vocês meus camaradas a compreensão por ler a mensagem, e agradeço também qualquer tentativa de responder esta dúvida. Estarei monitorando o tópico por e-mail durante o dia.

Até

Pablo

Compartilhar este post


Link para o post
Compartilhar em outros sites

HELP : (

Ah sim...eu estava dando uma lida.

Upgrade de firmware, e ativar o AP para modo gateway resolveria ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×