Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mixter

[Resolvido] Diagnostico com incerteza mobo

Recommended Posts

PC apos formatado com qualquer SO.

Trabalho com manutenção de computadores a algum tempo mais tenho um problema que não sei com diagnosticar com exatidão, acontece com computadores antigos entre 233 a 1Ghz, o problema é o seguinte sempre pego pc´s desse tipo só que alguns apresentam uma lentidão anormal principalmente com WinXP os clientes reclamam disso, verifiquei diversas coisas como aquecimento, memorias, HD, processador, Fonte ATX etc... com isso sempre chegava na fonte do problema = placa mãe a trocava e pimba sempre assim.

e agora

Sim o problema é placa mãe! +qual a causa?

possuem tempo máximo de uso?

capacitores?

instabilidade no sistema de clock?

outro?

de 3 computadores antigos que pego 1 é assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Amigo, acredito que o problema possa ser classificado em um todo.

Chipset. Velocidade do chip de vídeo, som. O processador não suporta tantas instruções quanto deveria. Enfim... somando todos estes fatores, podemos chegar a resposta que você procura: O equipamento é velho.

O Windows XP é um sistema operacional que na VERDADE, ele é meio pesadinho, requer um bom conjunto para funcionar legal. Um Duron já não aguenta bem o tranco (Duron 1.5 por ex), mesmo com 512MB de memória. Imagina um Pentium 233Mhz então...coitado.

Sem falar que, temos de analisar a velocidade das memórias de antes, e de hoje também. Isso também se inclui no global que estou querendo lhe mostrar.

Em resumo, minha opinião, é que o problema encontra-se em tudo. Equipamento velho mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK! vou mandar meus clientes largar dessa joça e compra um PC novo :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×