Ir ao conteúdo
  • Cadastre-se
Elvenballer

PC Para de reconhecer meu HD

Recommended Posts

Ae Pessoal...

É o seguinte: tenho dois HD's, um de 160 que tem o windows e arquivos de instalação, e um de 320, que ficam todos meus arquivos de design/videos...

então, quando ligo o coputador, o HD aparece lá certinho, dai depois de um tempo, o HD de 320 simplesmente desaparece do Meu Computador.

Dai uns dias atrás eu fui no "Adicionar Hardware" e o PC achou o HD e ele voltou a funcionar. Funcionou certinho até hoje de manha, quando voltou a desaparecer. So que agora o esquema do "Adicionar Hardware" nao funciona.

Alguem tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa muito estranho este problema!

Eu via estes tipos de problemas no Windows 98, mas no XP não tive ainda relatos. Mas você pode tentar o seguinte procedimento:

Iniciar >>> Executar >>> digite >>> msconfig >>> na aba geral escolha a opção inicializão de diagnóstico. Reinicie seu PC.

Até +

:rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×