Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kanzler

PC trava na tela ''Carregando Windows XP''

Recommended Posts

Meu computador estava funcionando normalmente, hoje fui ligar ele e quando ele começa a ''carregar'', passar a barrinnha escrito: ''Windows XP professidonal'' ele trava, e fica com aquela barrinha passando pra sempre e não sai daquilo. Já tentei entrar em modo de segurança, mas trava também.

O que pode ser isso? Será que é a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara to com mesmo problema...

na primeira veiz que aconteceu eu formatei o HD e ficou "normal"

passou uma semana aconteceu de novo e então ficou +- uns trez dias desligado:(

ai resolvi usar o cd do windows não pra formata e sim pra reparar, deu certoo

e to aqui agora(cabei de reparar)to com medo de acontecer de novo

alguem ai da uma ajuda??

ps*antes de acontece esses problemas eu instalei far cry 2 e atualizei o drive da placa de video(7300GT) to qse achando que seja isso valeu peesoal abços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já vi aqui falarem algo sobre o HD SATA precisar de drivers pra ser reconhecido. Bom, o hd funcionou normal, mas de fato fica ali no cantinho direito embaixo aquele icone de remover hardware com segurança, e ele fica mostrando o HD como se o hd fosse algo estranho a ele. Será q pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem também estou com esse problema... eu também acho q seja algum driver ou sei lá... ou também pode ser alguma coisa q esteja carregando junto lá no "msconfig" no iniciar pode ser algo q esteja travando ainda não consegui descobrir, uma vez aconteceu isso ai fui formatando até q uma hora deu certo.... ai agora eu fui formata o meu PC de novo e ocorreu de novo.. estou formatando ... bem sempre quando parece estar perfeito ai do nada certa hora inicio o PC e pahhhh trava .. mó raiva hasuASsAsa... da vontade taca na parede...se alguém souber se alguma coisa relacionado a isso posta aí!!!

Se não resolver nada o certo é compra outro PC huSAHSSASHUHSAUSA

flwzxxxx

Compartilhar este post


Link para o post
Compartilhar em outros sites

duas vezes ocorreu isso comigo e o problema era conflito de hardhare, mais especificamente o cdrom que tava zuado e não deixava iniciar, outra vez era o teclado ruim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×