Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nicolasfds

Tela preta na inicialização

Recommended Posts

Eai galera!!!!!!

Estou com um grave problema na minha carroça, quer dizer, computador. Antes de mostrar a tela de boot , ele fica com a tela totalmente preta. Antes dá pra entrar no setup da placa mãe e na tela do modo seguro e etc, mas só nessas. Primeiro eu achei que era problema no HD, mas meu dindo testou em outra maquina e funcionou corretamente. Esse problema começou quando tentei atualizar o windows pelo cd, mas depois pensei que aquela atualização ia formatá o HD , dai eu fiquei reiniciando que nem um louco :wacko:

depois quando eu vi que teria que terminar a atualização, ele deu essa tela.

No modo de segurança ele mostra uma mensagem como: multi(0)disk(0)rdisk(0)partition(1) , e fica nisso.

Tenho as seguintes configurações:

- Placa mãe: Asus A7V8X-X

- HD 40gb Samsung

- Placa de video: Nvidia Geforce 4400mx

- Processador Amd athlon XP

- 512 RAM

- Fonte genérica de 450W

Se alguem puder me ajudar, agradeço desde já!!!!!!!! :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte, repare o windows...

você não vai perder nenhuma informação, apenas vai renovar os arquivos do SO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas o problema é que o computador não liga!!!!!!

não da nem pra fazer boot pelo cd!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com suas palavras...

"Antes dá pra entrar no setup da placa mãe e na tela do modo seguro e etc, mas só nessas."

Explique melhor!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha placa de video parou de funcionar,mais o sistema funcionava,semver nada monitor,dai tirei aplaca de video o slot pcie 16x,e coneteina ombord funcionou,gostaria de saber se o slot pci.sera ta queimado, porque quando a placa de volta nada aparece

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×