Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
negrini

Ram com 2 pentes diferentes

Recommended Posts

Olá! Seguinte, tinha um pente de 1 Gb de ram. Minha placa mãe só roda as memorias a 533Mhz.

Queria compra 4Gb pra por no pc, e ia da fim nesse pente de 1 Gb, mas nao tava achando memoria de frequencia 533. Arrumei outro pente de 1 Gb emprestado de frequencia 667, testei os dois juntos e funcionou. Então fui comprar 2 pentes de 2 Gb mas só tinha um no estoque da loja. Comprei só um, que por acaso, a frequencia é 800.

Quando eu ligo ele sozinho funciona. O pente de 1Gb funciona sozinho também. quando eu ligo os dois juntos, aparece a tela q ta carregando o windows. Mas quando vai abri o desktop, fica o fundo preto, e o mouse um quadrado 3x3 cm mais ou menos na tela, que é a seta do mouse.

Tirei minha placa de video e coloquei os dois pentes juntos. O pc ligou normal e reconheceu 2.5 Gb de ram.

Pergunto: porque acontece isso ?

Não pode ligar 1 pente de 2Gb com um de 1Gb juntos ?

Tenho uma placa de video de 512 Mb. Será que acontece isso porque juntando td extrapola os 3 Gb que o Xp consegue reconhecer ?

Ou o problema são as frequencias diferentes ?

Se eu comprar outro pente de 2 Gb 667, e por junto com o outro de 2 Gb vai funcionar ?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×