Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ziin

Problema: Gestão de Energia?

Recommended Posts

Olá, primeiro post aqui. =)

Bom, estou com um problema um pouco inusitado no meu PC.

O computador é novo, apenas 4 dias de uso.

Configurações:

ECS P45T-A

Q6600

1GB DDR2 667 Kingston (emprestado, as minhas ainda não chegaram)

HD4870x2

Extream 650w

HD 500GB Seagate

No-Break 1200va SMS

Monitor LG W2252TQ

O problema:

Quando ligo o pc a placa mãe executa a inspeção de hardware cerca de 3 vezes (o normal é 1 vez apenas) antes de iniciar o computador. O problema é que no monitor aparece a mensagem “Digital: Gestão de Energia” e entra em modo de espera, mas não é só o monitor que não funciona normal, por exemplo: o mouse e teclado não chegam a dar sinal. (coisa que quando inicia o pc corretamente eles acendem seus leds).

Inicialmente pensei que o problema era no monitor, mas já fiz testes com ele desconectado do PC e achava que esse problema era só na inicialização. Mas hoje atarde quando estava jogando BF2 online, o monitor ficou com a tela preta e logo em seguida veio de novo a mensagem “Digital: Gestão de Energia”, interessante é que o áudio estava funcionando (inimigos me matando), cooler da vga normal... tudo normal. Não consegui fazer o monitor voltar, só mesmo reiniciando varias vezes até que o pc iniciou corretamente.

Esse problema está acontecendo cada vez mais freqüentemente e já esta me deixando um pouco estressado por que preciso gastar uns 15 minutos pra conseguir ligar o pc.

Enfin, se alguém poder ajudar? Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×