Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
music

Internet lenta

Recommended Posts

Olá pessoal! estou precisando de ajuda. estou conectado a uma rede velox compartilhado de 600kbps, uso o velocimentro RJNET, ele marca até 400kbps mas, minha net continua lenta, não consigo anexar nada nos meus emails, faço downloads há

40kb/s, mas as páginas demoram de abrir. O que devo fazer para melhorar isso?

Intel Pentium D CPU 2,80GHz, 1,5GB RAM, NVIDIA GeForce FX 5500, windows

XP SP3.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpa os Cookies e os temporários do seu navegador.

É a causa mais provável...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal! estou precisando de ajuda. estou conectado a uma rede velox compartilhado de 600kbps, uso o velocimentro RJNET, ele marca até 400kbps mas, minha net continua lenta, não consigo anexar nada nos meus emails, faço downloads há

40kb/s, mas as páginas demoram de abrir. O que devo fazer para melhorar isso?

Intel Pentium D CPU 2,80GHz, 1,5GB RAM, NVIDIA GeForce FX 5500, windows

XP SP3.:confused:

Não estará confundindo Kbps (Kbits por segundo) com KBps (KBytes por segundo)?

Meça na Beltronica:

http://www.abeltronica.com/velocimetro/pt/

Cumprimentos,

JASG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso CCleaner, faço limpeza sempre.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai pessoal, continuo com o mesmo problema, alguem tem ideia do que eu posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue para a Central da Velox e mande eles verificarem a atenuação e ruído do sinal. Aproveite e troque os endereços DNS da sua máquina, faça um teste com esses endereços : 208.67.220.220 e 208.67.222.222

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ligue para a Central da Velox e mande eles verificarem a atenuação e ruído do sinal. Aproveite e troque os endereços DNS da sua máquina, faça um teste com esses endereços : 208.67.220.220 e 208.67.222.222

Valeu igor, provalvelmente o problema seja na rede mesmo, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×