Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Danzinhurj

A7n266-vm (ajuda)

Recommended Posts

Bom pessoal, estou com os seguintes problemas!

Minha MOBO liga a luz verde (pled)

Porém sem os cabos estarem ligados no painel de conectores!

E além disso eu não sei o esquema pra conectar!

Se alguém souber ou puder me ajudar de alguma forma!

Ficarei grato! ^_^

a7n266km8.th.jpgthpix.gif

imagem do manual de como colocar os conectores -.-"

mas eu fiquei confusso, pois o speaker tem 4 buracos sendo que no painel são apenas 2 pinos ;x

+e-

Editado por Danzinhurj

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só você seguir as indicações no manual da placa mãe! Também existem marcações na placa-mãe próximas aos pinos, indicando qual deve ser encaixado lá! Quanto ao speaker, ele usa quatro pinos mesmo! os dois do meio são ground (terra), você liga o vermelho no +5, os dois do meio ficam nos "ground" e o ultimo no speaker!

imagemis5.th.jpgthpix.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom pessoal, estou com os seguintes problemas!

Minha MOBO liga a luz verde (pled)

Porém sem os cabos estarem ligados no painel de conectores!

E além disso eu não sei o esquema pra conectar!

Se alguém souber ou puder me ajudar de alguma forma!

Ficarei grato! ^_^

a7n266km8.th.jpgthpix.gif

imagem do manual de como colocar os conectores -.-"

mas eu fiquei confusso, pois o speaker tem 4 buracos sendo que no painel são apenas 2 pinos ;x

+e-

Geralmente os manuais que vem c a mobo servem p varios modelos!

C você baixar você tera instruções apenas da sua mobo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah tá!

tipo!

Uma luz verde acende, que é a luz pled senão me engano!

Fica agarrada na moBo.

Pra eu ligar o pc eu tenho que ligar todos os cabos no painel ?

( eu só queria ligar o pc )

( nem precisaria do reset )

Se ele ligar eu já fico satisfeito!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
ah tá!

tipo!

Uma luz verde acende, que é a luz pled senão me engano!

Fica agarrada na moBo.

Pra eu ligar o pc eu tenho que ligar todos os cabos no painel ?

( eu só queria ligar o pc )

( nem precisaria do reset )

Se ele ligar eu já fico satisfeito!

Abraço!

Se você só ligar os fios do ATX Power Switch já da pra ligar o PC! Se for pra ligar poucos cabos, ligue o Power e o Speaker, para poder ouvir os bips da BIOS! Mas tente ligar todos, é sempre bom ter os leds do gabinete funcionando, pelo menos o de uso do HD!

Editado por c4mp3r0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×