Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
M_A_F

Micro não Liga normalmente

Recommended Posts

Estou com um PM Pc-Chips M-810. Para liga-la pela primeira vez é necessário "zerar" a BIOS. Enquanto o micro estiver ligado na tomada, ela liga e desliga normalmente. Porém, se faltar luz ou se for desligada da tomada, a placa só liga novamente se for "zerada" a BIOS. Alguém tem ideia do que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leonardo, grato pela resposta, mas acho que não é bem isso pois já troquei a bateria. E acho que não estruturei bem o problema. Ao desconectar o cabo de força da tomada, a máquina não liga, de jeito nenhum. É preciso "jampear" JP4 para limpar a CMOS. Então a máquina liga e desliga normalmente, quantas vezes se fizer o processo. Se o cabo de força for novamente removido, a máquina não liga mais. É necessário "jampear" para limpar a CMOS e tudo recomeça. A máquina em si funciona muito bem e não apresenta problemas de data e hora, enquanto o cabo de força estiver na tomada e ligado ao equipamento. Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que pode e deve ter acontecido é uma pane no diodo que interliga a bateria com o chip de memória da bios. Nesse caso, mesmo com bateria trocada, se retirar da tomada perde-se tudo.

É bom investigar com mais detalhe, pois mesmo que fossem perdidos os dados do setup o PC deveria iniciar e pedir para acessar o setup, modificando as configurações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×