Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MarkPS2

Youtube sem som em 2 canais, ninguém sabe resolver e ponto.

Recommended Posts

Olha o que já pesquisei na internet sobre isso e não tem ninguém que saiba a solução disso, é um tal de muda registro, reinstala driver de som, reinstala plugin e simplesmente nada.

O problema é o seguinte:

Uso minha placa de áudio ligada em 4 canais. Os 2 principais saem o som normal, inclusive youtube>> sabem os dois principais, aqueles que todo mundo liga suas caixinhas de som, (som frontal), que tem o plugue verde, dããã, até aí tudo normal.

Os outros dois canais (falantes traseiros), saem também normal, tudo, filme, música, páginas da internet, rádios on-line, mas no youtube não sai som nenhum, nada. Logo seria um problema de plugin, pois estes vídeos são executados pelo FlashPlayer.

Quem será o "grandioso hacker" que conseguirá solucionar este problema?

Valeu pessoal, desculpe a deitação, hehehe!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O amigo parece ter passado por tudo pra chegar no ponto da frustração q deu pra sentir... hj, infelizmente, não posso dizer nada q resolva, mas até o fim da semana estarei montando o PC q já está na minha assinatura e como também possuo um sistema de falantes de 4 canais, com certeza testarei o mesmo com o Youtube pois também tenho um canal lá e tudo. Então, assim q tiver uma posição se funcionou ou não, eu posto novamente um comentário aqui...

Um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara estou com o mesmo problema mais minha placa de som é de 3 canais apenas...consigo executar musicar pelo media normal com audio e tudo mais...mais mensagens do msn, iniciação do win....video da net não importa o site...não sai som....

se o amigo achar a solução dele creio que será a minha tambem..

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ontem instalei o KLite Mega codec pack versão 4.2.5 em cima do anterior que tinha instalado. Na hora da instalação selecionei a opção de 4 falantes (2/2 quadro) no AC3Filter que está incluso no KLite. Depois disso ficou normal, até ia postar hoje no fórum, mas pela manhã resolvi ligar o pc e tava do mesmo jeito, só 2 canais. Reinstalei o KLite e nada.

O problema é que ligo as caixinhas de som na saída frontal (principal), e a outra saída (traseiros) em um receiver, e aí o som do youtube não sai nas caixas ligadas ao receiver, nem o som de inicialização do windows e nem as mensagens do msn, como o ONBIOS postou. Então eu tenho que inverter os conectores atrás do PC. Mas como as vezes só uso o msn, tenho que ficar com o receiver sempre ligado. Sei que eu poderia fazer uma ponte no cabo para ligar os dois simultaneamente na saída principal, mas daí perderia o efeito que é produzido com os 4 canais.

Bom vou ficar aguardando alguma dica.

Por enquanto valeu pelos posts dos amigos, agora sei q não sou o único com esse problema

T+

Editado por MarkPS2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×