Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Laranja Verde

Linksys erro no WMP54G.exe

Recommended Posts

Olá pessoal,

Compramos um modem roteador WAG200G e duas placas PCI WMP54G tudo da Linksys e instalamos em dois desktops que vou chamar de nº1 e

nº2.

O desktop nº1 está com xp SP3 e o desktop nº2 com xp SP2.

Toda a configuração do modem foi feita através do nº1 que funcionou logo no inicio, mas depois só deu problema e nem o modem ele acessa mais.

O nº2 está beleza, não apresentou nenhum problema.

Já resetamos o modem várias vezes e tiramos e recolacamos a placa PCI também varias vezes.

Aparece um mensagem de erro quando liga o computador:

WMP54G v4.exe detectou um problema e precisa se fechado.

Quando eu clico no ícone monitor/pesquisa de site, não aparece o nosso modem mesmo clicando em atualizar, mas aparece outros modens que acredito seja daqui do prédio.

Li não sei onde que o Linksys não funciona no XP Sp3 e que telefone sem fio de 2.4 GHz também interfere no funcionamento do modem.

O telefone eu deliguei, mas o XP SP3 eu não sei como voltar para o SP2 sem formatar.

Agradeço se puderem me passar alguma dica,

LV

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×