Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VanRoses

PC trava e reinicia

Recommended Posts

Tô com problemas no pc. Ele está travando e reinciando do nada.

As vezes ficava com a tela preta e me obrigava a reiniciar. Hoje pela 1ª vez desde q começou esses travamentos a 3 dias, apareceu uma tela azul dizendo 'Foi encontrado um problema' daí reiniciei, e ele ficou normal.. não deu 10 min e ele reiniciou sozinho.

Obs: O PC tem quase 3 anos, só trocou placa de rede, estabilizador e teclado.

Tive que formatar a pouco mais d 1 mês, por causa de virus.

Fiz alguns testes com SpeedFan e MemTest, vou colocar abaixo com as especificações do PC.

Especificações:

Processador AMD Sempron 2400+

Placa Mãe Asus A7V600-X

Placa De Video Nvidia Gforce4 MX 4000 128mb

HD 80GB

Memória 512mb Ram

SpeedFan:

Fan1: 5075RPM

GPU: 0C

Temp1: 43C

Temp2: 32C

Temp3: -1C

HD0: 33C

Vcore1: 1,70V

+3,3V: 3,18V

+5V: 4,95V

+12V: 12,35V

-12V: -16,97V

-5V: -8,78V

+5V: 5V

Vbat: 4,08V

MemTest:

Memory Error Detected!

30% - Copying between 4e07bd and 4e0741 did not result in accurate copy.

73% - Copying between 4e07bd and 4e0784 did not result in accurate copy.

o que pode ser?

Sou nova aqui no fórum, desde já agradeço qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tô com problemas no pc. Ele está travando e reinciando do nada.

As vezes ficava com a tela preta e me obrigava a reiniciar. Hoje pela 1ª vez desde q começou esses travamentos a 3 dias, apareceu uma tela azul dizendo 'Foi encontrado um problema' daí reiniciei, e ele ficou normal.. não deu 10 min e ele reiniciou sozinho.

Obs: O PC tem quase 3 anos, só trocou placa de rede, estabilizador e teclado.

Tive que formatar a pouco mais d 1 mês, por causa de virus.

Fiz alguns testes com SpeedFan e MemTest, vou colocar abaixo com as especificações do PC.

Especificações:

Processador AMD Sempron 2400+

Placa Mãe Asus A7V600-X

Placa De Video Nvidia Gforce4 MX 4000 128mb

HD 80GB

Memória 512mb Ram

SpeedFan:

Fan1: 5075RPM

GPU: 0C

Temp1: 43C

Temp2: 32C

Temp3: -1C

HD0: 33C

Vcore1: 1,70V

+3,3V: 3,18V

+5V: 4,95V

+12V: 12,35V

-12V: -16,97V

-5V: -8,78V

+5V: 5V

Vbat: 4,08V

MemTest:

Memory Error Detected!

30% - Copying between 4e07bd and 4e0741 did not result in accurate copy.

73% - Copying between 4e07bd and 4e0784 did not result in accurate copy.

o que pode ser?

Sou nova aqui no fórum, desde já agradeço qualquer ajuda.

Cara VanRoses, seja bem-vinda ao Fórum do Clube do Hardware :lol:. Observe o destaque que fiz na citação do que você escreveu. Você mesma trouxe a resposta.

Peça a alguém que tenha conhecimento para limpar as memórias do seu PC. Caso não resolva, terá de substituí-las.

Um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abre o pc, retira as memórias precionando as travas, pega uma borracha branca na parte dourada, pegue um papel higienico e limpa pra tira os residuos da borracha, pegue um pincel e passe nos slots, se quiser tire o pó da placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tô com problemas no pc. Ele está travando e reinciando do nada.

As vezes ficava com a tela preta e me obrigava a reiniciar. Hoje pela 1ª vez desde q começou esses travamentos a 3 dias, apareceu uma tela azul dizendo 'Foi encontrado um problema' daí reiniciei, e ele ficou normal.. não deu 10 min e ele reiniciou sozinho.

Obs: O PC tem quase 3 anos, só trocou placa de rede, estabilizador e teclado.

Tive que formatar a pouco mais d 1 mês, por causa de virus.

Fiz alguns testes com SpeedFan e MemTest, vou colocar abaixo com as especificações do PC.

Especificações:

Processador AMD Sempron 2400+

Placa Mãe Asus A7V600-X

Placa De Video Nvidia Gforce4 MX 4000 128mb

HD 80GB

Memória 512mb Ram

SpeedFan:

Fan1: 5075RPM

GPU: 0C

Temp1: 43C

Temp2: 32C

Temp3: -1C

HD0: 33C

Vcore1: 1,70V

+3,3V: 3,18V

+5V: 4,95V

+12V: 12,35V

-12V: -16,97V

-5V: -8,78V

+5V: 5V

Vbat: 4,08V

MemTest:

Memory Error Detected!

30% - Copying between 4e07bd and 4e0741 did not result in accurate copy.

73% - Copying between 4e07bd and 4e0784 did not result in accurate copy.

o que pode ser?

Sou nova aqui no fórum, desde já agradeço qualquer ajuda.

ou tenta formatar novamente....se o problema persistir tire a memoria e de uma limpada nela, aproveite e tire o processador tb ....faça uma limpeza geral....pelo op que entendi deve estar dando erro no win xp....a formatação deve resolver....

Boa Sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×