Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
chris_bra_br

Dlink DI624 com rede Instável

Recommended Posts

Boa tarde amigos,

Sempre acompanhei o forum , porém agora decidi fazer meu cadastro e participar. Não sei muito sobre redes, mas o problema é o seguinte :

Adquiri a net virtua 3mb e estou dividindo entre meu notebook e o desktop de casa. O modem da net (preto ; ARRIS , TM602A ) esta em um comodo ligado com o roteador dlink di-624 a1.

O notebook fica ao lado dos aparelhos utilizando a rede wireless. Muitas vezes ao dia o roteador reseta e ai ou tenho que tira-lo da tomada ou aguardar alguns minutos para ele funcionar.

O desktop fica em outro comodo, encontra a minha rede e ate mesmo conecta. porém sempre da conectividade nula ou limitada, ou o sinal fica zerado, raramente ele acende rapidamente, e quando mando abrir um site ate mesmo o encontra algumas vezes, mas nao chega a abrir.

No meu notebook as config dos ip estão definidas para o wireless. com numero na casa dos 192.168.0.x, enquanto a conexao local esta com ip automatico. Funciona normalmente, mas o problema é o reador reiniciando para o notebook. Ja ate atualizei o firmware : Firmware Version: 1.25 , Wed, 16 Nov 2005 . E nada melhora.

No desktop, as configurações para ip sao : automatica para o local e wireless. Agora o local estava com ip :192.168.0.xx e wireless automatico. E nem encontrou o notebook quando mudei o ip.

Gostaria de configurar meu roteador para poder ser utilizado para ambos os pcs, utilizo emule e bitcomet no notebook, e para que a rede funcionasse numa boa. O problema é o roteador? Gostaria de tesntar uma configuração, caso contrario vou comprar um roteador.

Me ajudem.

Agradeço galera,

Abraço a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tudo, atualize para o firmware 4.04B, veja no link abaixo e veja na minha mensagem onde tem o link para baixar o firmware.

http://forum.clubedohardware.com.br/resolvido-rede-instavel/522084

http://forum.clubedohardware.com.br/resolvido-router-wi/585640?t=585640

Como você pode ver nos dois tópicos, esse firmware resolveu problema de muita gente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×