Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leleski

Problema com PC e roteador

Recommended Posts

Bom galera, eu comprei um pc novo e tava muito animado pra jogar tal mexer na net, mas um problema aconteceu, a internet não funciona(no pc antigo e no laptop ela funciona normalmente) o pc veio com o Linux Fenix e então eu liguei pra net ela disse que os pc linux já vinham configurado para o acesso da virtua e tentou marcar uma visita de um tecnico aqui, pois bem ela me deixou esperando 20 minutos sem resposta (desliguei) e formatei o novo pc e instalei o vista, também não funcionou, eu uso um modem motorola e fazendo a distribuição um d-link roteador, o laptop está funfanfo mas o pc não ele nem acusa que está conectado, já inverti fios e tudo, mas o d-link nem o motorola detectam o pc.

Queria saber o que vocês acham que está acontecendo, segunda vou levar para a loja que comprei, mas quero a opinião de vocês antes

Desculpem a redação e tomara que alguem leia :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa ae a demora pra responder, nem sempre pc ta livre.

então, eu procurei o driver do roteador e ele não tinha config pro vista ele mandava eu entrar em um endereço tipo "http://192.168.0.100" não lembro direito n é esse endereço, infelizmente o driver do modem motorola eu não tenho, já tentei procurar na net mas é **** de achar.

E se você tá falando dos drivers da placa mãe, sim eu instalei.

O vista sempre diz que não consegue encontrar o hardware de rede, mas os dois pcs já foram formatados 5x ou mais nunca precisaram de instalação de driver, era so plugar e pronto.

Obrigado por responder :)

Edit : Meu motorola é um SurfBoard SBV5120, e o roter é um dl-604

Editado por leleski

Compartilhar este post


Link para o post
Compartilhar em outros sites

entre em "conectar-se" no menu iniciar, mostrar todas as conexões e veja se tem alguma conexão ativa. Pelo jeito voce não tem uma placa de rede configurada corretamente. Entrando em qualquer outro PC, tem que estar parecido, ok ?

Editado por PedraX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem nenhuma configurada, eu até tentei configurar uma baseado na do laptop, mas foi mal sucedido hehe xD e também não sei como deleta-la x(

O laptop é windows xp e o meu pc é o vista (ambos 32 bits se é que isso importa)

Eu até já tentei esse procedimento :

http://windowshelp.microsoft.com/Windows/pt-BR/help/a7c73c9a-5bb6-4b3a-9a09-d9650c4ed51f1046.mspx#EEB

Mas sempre que eu clico em avançar aparece : O windows não detectou nenhum hardware de rede.

Editado por leleski

Compartilhar este post


Link para o post
Compartilhar em outros sites

o driver da rede não está instalado. Para instalar voce precisa saber o nome da placa.

Passe o programa everest:

http://baixaki.ig.com.br/download/Everest-Ultimate-Edition.htm

a partir daí voce pode procurar os drivers para Vista

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, alguem poderia me ajudar ?

Eu estou em São Paulo com o Virtua de 1mb.

Comoeu faço para saber o modelo do modeme se é possivel desbloqueare aumentar a banda ?

O que tem escrito é Arris tm602A é este o modelo ?

Tem como aumentar a banda ???

Grato e aguardo retorno...

Compartilhar este post


Link para o post
Compartilhar em outros sites

na caixinha do modem está escrito o nome do fabricante, e o modelo está escrito numa etiqueta, ás vezes está em baixo do modem.O modelo é esse mesmo que voce falou. Para aumentar a banda só falando com a Net mesmo, pois a liberação da banda deve ser na central deles

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×