Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest fabiopoa

[Resolvido] Fx5200

Recommended Posts

Guest fabiopoa

Tenho uma fx5200 (msi t128) <_< e sempre usei com a resolução em 1280x1024 60 hertz, só que de uns dias pra ca sempre que uso essa resolução ou então em 1024x768 acima de 60 hertz, começa a correr uns riscos horizontais na tela, pensei que fosse problema no monitor mas testei ele em outra placa e não aconteceu isso. A unica resolução que consigo usar é em 1024x768 60 hertz. Alguém sabe o que pode ser? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é por nada não, mas reparei que seu monitor é de 17", e a resolução que mais se adapta a esses monitores é mesmo a 1024x768, acima disso a imagem parece meio estranha, do mesmo jeito que fica quando colocamos 1024x768 em um monitor de 14~15".

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fabiopoa
  • Autor do tópico
  • É eu sei, mas sempre usei com essa resolução e ficava bem, testei com uma voodoo 3 3000 pci e ficou legal em 1280x1024, acho que é problema na placa mesmo né?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por fabiopoa@01 Dec 2003, 22:08

    É eu sei, mas sempre usei com essa resolução e ficava bem, testei com uma voodoo 3 3000 pci e ficou legal em 1280x1024, acho que é problema na placa mesmo né?

    Cara, eu acabei de comprar meu pc, e pesquisando quais peças comprar, o que eu mais pesquisei foi vga, e optei pela MSI fx 5200 TD 128(MS-8907)

    e pesquisando , pedindo opiniões me informei que não COMPRASSE a msi T128 que seria a pior das placas da linha FX da MSI, um fracasso produzido pela MSI, não sei se tem a ver com seu problema ai, mas pelo q pesquisei, essa não é uma placa boa...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    olha cara não é por nada não

    c antes funcionava beleza e agora não funciona o problema esta na placa

    e ei ei nada a ver com monitor 15 polegadas rodando 1024x768 pois em todos q eu vi a essa resolucao sempre ficaram otimas as imagens aqui o meu monitor é de 15 polegadas rodando em 1024x768 e não tem problema nenhum!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×