Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rony.leal

Ajuda com placa mae por favor.

Recommended Posts

Ola pessoal, estou com CPU IBM, que ao ser iniciado apresenta o seguinte, erro de inicializaçao post, 167 nenhuma atualizaçao de bios do processador encontrada.

preciso de auxilio de como proceder para resolver o problema, nao consegui encontrar os drivers para esta placa, e tenho duvidas se e este o modelo dela mesmo SLR31P0255.

modelo/tipo de maquina 6341B1P

identificador da placa do sistema QAZLB5MDPRJ

Numero de serie 82AL5DR

nao sei se estas informaçoes podem ajudar, se alguem puder dar uma força via meu e-mail eu agradeço. rony.card@yahoo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vichi cara difícil essa maquina ae. Tenta dar um clear CMOS. Zera toda a bios e depois tenta configurar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua máquina é um IBM da série Lenovo modelo 6341, vá no google e digite

na busca IMB 6341 voce vai encontrar logo de cara Lenovo Support e

Donwloads-Removal e installation index.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×