Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Pow

Meu Computador Está travando em Dual Channel...

Recommended Posts

Bom pessoal , nunca postei nada aqui pois não sabia!(rsrsrssrr) agora sei!!!

Bom Meu PC é um Intel® Core2 Quad, CPU Q6600 @ 2.40 GHz, 4 GB de RAM-kingstone 667, faz uma semana que comprei mais 2 GB pra ele ,quando liguei ele (já com o novo módulo) ele deu uma mensagem dizendo que estava ativado o Dual Channel,...... porém entrando no Windows ,abri o Internet Explorer e entrei em um site de pesquisa, logo após minha pesquisa ser efetuada , rolei a bolinha de meu mouse , e a página da pesquisa , começou a travar! logo percebi que as placas estavam em conflito!! tirei o Módulo novo e deixei apenas o antigo, o pc ficou uma maravilha!! na mesma semana fui na loja a qual comprei a memória, (fizeram toda aquela palhaçada até que trocaram a placa!) ai chegando em casa liguei o Pc e ok, tudo estava funcionado!!

No outro dia , liguei ele, e simplesmente começou a travar o mouse, deu bug no som e todos os meus jogos(Far Cry2 ,etc) nem entravam direito!! travava tudo na intro!

OBS: pelo que sei a Kingstone é mardita , em termos de Dual Channel, as placas devem ser identicas(gêmias Indenticas, não aceitão Similar )

Peço que me ajudem , pois se não haver solução , vou vender o módulo e comprar outro!!

Desde Já agradeço suas ajudas.... Obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado

Esse tipo de problema já possui um tópico para saber se é ou não memória. Por favor, leia http://forum.clubedohardware.com.br/computador-problema-verifique/415795.

Caso não for memória, abra um tópico na seção hardware outros.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×