Ir ao conteúdo
  • Cadastre-se
Lucyano

Informações na tela

Recommended Posts

Caros amigos sou novo no forum e caso minha duvida não esteja no topico adequado favor rediciona-ló ao seu local adequado.

Minha duvida é a seguinte: tenho uns videos pequenos filmado pela camara digital sony, video avi, quando coloco estes video para rodar no real media player home cinema ou no windows media player aparece uma legenda verde no canto esquerdo superior:

Audio track:

Input descrition:11025 hz, mon pcm ...

Output descrition: 11025 hz, stereo ...

Number of channels: 2

Current input birate: 0 kbps.

Nos videos mpeg não aparece e nos videos baixados, tipos lost, smalville, prision etc, tambem .avi não aparece tb.

Com faço para remover essas informações que ficam em cima do video?

Por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola lucyano você descobriu porque seus arquivos baixados da internet em avi aparecem essa escrita na tela,o meu tmb ta assim qualquer video em avi fica assim,filmes que baixo da internet,do youtube,me ajude a reparar isso se você ja deu um jeito...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×