Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest _rafa2003

[Resolvido] Liguei no meu som

Recommended Posts

Guest _rafa2003

<font color='#000000'>###### eu liguei o pc aqui no meu SONY MHC-DX 20 (nem c ajuda dise isso) e as musicas ficaram abafadas

como q eu melhoro isso minha pl. d som é onboard.

eu acho q provavelmente é conflito entre as equalizações do pc e do som mas como equilibra as duas?

[]´s

Rafael

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Use a opção VIDEO do som (dentre as opções: TAPE, CD, TUNER, PHONO, você deve achar essa tal opção VIDEO).Vê se é isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>além disso, algumas placas on-board tem regulagem de graves e agudos, e também da uma olhada no seu cabo... se tá conetado certo e firme....

ou é apenas uma equalizacaun q c tein q fazer no som...

:::)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest _rafa2003
  • Autor do tópico
  • <font color='#000000'>aí mktzer, p/ liga as entradas auxiliares do som tem q aperta GAME aqui.... valeu

    Roteu, o cabo ta rlz, o prob é equalização mesmo. Mas eu num sei faze direito  :Z

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Kola
  • Autor do tópico
  • <font color='#000000'>eu tive um problema parecido aqui, o som parecia que ficava em mono, parecia não....ficava mesmo...

    foi só troca o cabo....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×