Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
CarlosAF

Outlook 2003 - Não sai e-mail da caixa de saída

Recommended Posts

Então,

Tem algumas mensagens na caixa de saída do Outlook 2003, e acontece o seguinte:

- O Outlook 2003 mostra o status como se tivesse mandando as mensagens, vai até o fim e não dá erro nenhum, como se tivesse concluido com sucesso.

- As mensagens não saem da caixa de saída

- Não vai cópia para o itens enviados

- Os destinatarios não recebem os e-mails.

Já removi as mensagens da Caixa de Saída e tentei mandar uma nova, dá o mesmo problema.

Já movi o conteudo do Itens Enviados para uma nova pasta, zerando ele, e dá o mesmo problema.

Alguém conhece alguma solução para isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Omesmo problema acontrece comigo no microsoft outlook, se alguem souber uma solução, agradeço dese já! abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ocorre em todas os email q envia?

Se for, vê a configuração do Outlook está correta para envio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×