Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nefertiti

O problema é o cooler?

Recommended Posts

Olá!

Recentemente comecei a ter um probleminha, do vez em quando para incializaçar totalmente o desktop do windows(XP pro).

O meu PC tem 2 anos e 6 meses, exatamente. O meu PC é um Pentium 4 2.6 LGA 775, 1512 DDR 400, placa de vídeo GForce 128mb, gravador de DVD, e recentemente que instalar uma fonte com potência real. A antiga fonte, não aguentou a placa de vídeo e o gravador de DVD, que instalei ha quase 4 meses.

O problema da inicialização começou depois que instalei a fonte real, que fica lenta , e até para de aparecer os ícones na barra de tarefas. Para eu inicializar o desktop totalmente, com todos os ícones da barra de tarefas, tenho que reiniciar o PC, para abrir tudo normal.

Estou achando que é problema no cooler. Me aconteceu algo assim num antigo PC, que foi foi resolvido depois que substitui o cooler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, nefertiti, tem várias coisas que precisamos verificar aqui.

Pelo que entendi, você liga o PC e fica lento, não mostrando todos os ícones na barra de tarefas. Então você precisaria reiniciar o PC para rodar normal, certo?

1-Você sabe a potência da fonte? Você sabe quanto seu PC precisa e se a fonte está dando conta?

2-Você sabe as temperaturas do PC? Teria algum programa que as medisse? Sabe se a refrigeração do PC está legal? O cooler está bem colocado e com pasta térmica?

3-O problema é só na visualização dos ícones? Não seria algo com a placa de vídeo?

4-Não seria algum programa (ou muitos programas) que você instalou após isso que atrasa a inicialização do PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nefertiti

Amigo não deixe de postar se a sua duvida foi resolvida.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×