Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JPRRF

DI-524 - Dá sinal mas não conecta .

Recommended Posts

e ai galera do fórum ..

bom, tem um tempo que o meu roteador DI-524 parou de funcionar, as luzes acendem normalmente, e dá sinal no iTouch e no computador, é como se estivesse conectado normalmente, e eu só to conseguindo usar a internet com o modem, Alguem sabe a solucao ? Obrigado a todos !

Compartilhar este post


Link para o post
Compartilhar em outros sites

JPRRF ,

Você não pode ficar pedindo UP ou me ajudem em varios tópicos isso é Flood .

Voltando ao assunto :

Só se conecta com o modem né ?

Se o seu roteador esta quebrado não a o que fazer alen de comprar outro

Se ele esta com tudo ligado normal mas não conecta amigo ele esta quebrado

Tente se contatar a sua empresa e fale o problema caso ele não esteja quebrado , só eles podem te ajudar com isso , afinal eles que fizeram tal roteador ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×