Ir ao conteúdo
  • Cadastre-se

Recommended Posts

pessoal deu a louca no meu ubuntu. De ontem para hoje ele ficou extremamente lento..

alguns jogos e programas (como o LMMS) simplesmente não abrem mais... o LMMS até abre mas algumas opções do programa fazem ele fechar...

o volume da radio na Net está tão baixo que tenho que levantar ao maximo o som nas caixas, e mesmo assim só fica um sonzinho ambiente bem baixo. O controle mestre de volume está no maximo...

Além das velhas brigas (o placa de video que ele não reconhece...) Mas essas eu já labutava...

alguém tem um ideia do que pode estar acontecendo??? por que os programas estão fechando sem retorno de mensagens de erro.

Por que o sistema ficou lendo? eu não alterei nada no núcleo, apenas fiz tentativas de configurar a placa de video (que por sinal não deu certo e voltei ao xorg.conf original)..

E por ultimo, como faço para aumentar o volume do navegador da internet (caraca como essa pergunta ficou estranha:mellow:)... Mas é isso, o son vindo da net está super baixo, os sons do resto do sistema está normal...

detalhe isso esta acontecendo no firefox e no epiphany tambem..

agradeço ajuda de todos:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×